<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" type="image/png" href="https://www.haveeru.com.mv/wp-content/uploads/2020/07/Favicon-1.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='The Ball &#8211; Gondalo Patience is back in action at Bundesliga (Schalke 04)';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)</title>
	<meta name="description" content="Gonzalo Pacquiao has officially returned to action. The 26-year-old Portuguese striker and international have not taken action since last November 21st." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)" />
	<meta property="og:description" content="Gonzalo Pacquiao has officially returned to action. The 26-year-old Portuguese striker and international have not taken action since last November 21st." />
	<meta property="og:url" content="https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/" />
	<meta property="og:site_name" content="haveeruonline" />
	<meta property="article:published_time" content="2021-04-03T19:21:22+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Warwick Clark">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.haveeru.com.mv/#organization","name":"haveeruonline","url":"https://www.haveeru.com.mv/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.haveeru.com.mv/#logo","inLanguage":"en-US","url":"https://www.haveeru.com.mv/wp-content/uploads/2020/07/Favicon-1.png","width":192,"height":170,"caption":"haveeruonline"},"image":{"@id":"https://www.haveeru.com.mv/#logo"}},{"@type":"WebSite","@id":"https://www.haveeru.com.mv/#website","url":"https://www.haveeru.com.mv/","name":"haveeruonline","description":"Complete News World","publisher":{"@id":"https://www.haveeru.com.mv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.haveeru.com.mv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#primaryimage","inLanguage":"en-US","url":"https://www.haveeru.com.mv/wp-content/uploads/2021/04/The-Ball-Gondalo-Patience-is-back-in-action-at.jpg","width":670,"height":377,"caption":"The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)"},{"@type":"WebPage","@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#webpage","url":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/","name":"The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)","isPartOf":{"@id":"https://www.haveeru.com.mv/#website"},"primaryImageOfPage":{"@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#primaryimage"},"datePublished":"2021-04-03T19:21:22+00:00","dateModified":"2021-04-03T19:21:22+00:00","description":"Gonzalo Pacquiao has officially returned to action. The 26-year-old Portuguese striker and international have not taken action since last November 21st.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/"]}]},{"@type":"Article","@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#article","isPartOf":{"@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#webpage"},"author":{"@id":"https://www.haveeru.com.mv/#/schema/person/0ee3c049a7ba4ebeeef9afd9f3803880"},"headline":"The Ball &#8211; Gondalo Patience is back in action at Bundesliga (Schalke 04)","datePublished":"2021-04-03T19:21:22+00:00","dateModified":"2021-04-03T19:21:22+00:00","mainEntityOfPage":{"@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.haveeru.com.mv/#organization"},"image":{"@id":"https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#primaryimage"},"articleSection":"sport","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#respond"]}]},{"@type":"Person","@id":"https://www.haveeru.com.mv/#/schema/person/0ee3c049a7ba4ebeeef9afd9f3803880","name":"Warwick Clark","image":{"@type":"ImageObject","@id":"https://www.haveeru.com.mv/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=96&d=mm&r=g","caption":"Warwick Clark"},"description":"Explorer. Communicator. Introvert. Typical problem solver. Devoted writer. Unapologetic coffee advocate."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="haveeruonline &raquo; Feed" href="https://www.haveeru.com.mv/feed/" />
<link rel="alternate" type="application/rss+xml" title="haveeruonline &raquo; Comments Feed" href="https://www.haveeru.com.mv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="haveeruonline &raquo; The Ball &#8211; Gondalo Patience is back in action at Bundesliga (Schalke 04) Comments Feed" href="https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.haveeru.com.mv/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;display=swap' type='text/css' media='screen' />
<link rel='stylesheet' id='standard_pro-style-css'  href='https://www.haveeru.com.mv/wp-content/themes/standard-pro/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.haveeru.com.mv/wp-content/themes/standard-pro/genericons/genericons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.haveeru.com.mv/wp-content/themes/standard-pro/responsive.css?ver=20171012' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cfmonitor-js-extra'>
/* <![CDATA[ */
var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"2","clicks":"0","is_blocked":"0","customclass":"","disablead":"false","currentURL":"\/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04\/","debug":"true","caching":"1","ajaxurl":"https:\/\/www.haveeru.com.mv\/wp-admin\/admin-ajax.php","nonce":"1731d0939c"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.haveeru.com.mv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.haveeru.com.mv/wp-json/wp/v2/posts/22026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.haveeru.com.mv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.haveeru.com.mv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.haveeru.com.mv/?p=22026' />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-170093348-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.haveeru.com.mv/xmlrpc.php"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css" media="all">
	body,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	table,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#secondary-menu li a,
	.footer-nav li a,
	.pagination .page-numbers,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.comment-form label,
	label,
	h1,h2,h3,h4,h5,h6 {
		font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a:hover,
	.site-header .search-icon:hover span,
	#primary-menu li a:link,
	#primary-menu li a:visited,
	#primary-menu li.sfHover li a,
	#secondary-menu li.sfHover li a,	
	.sf-menu li li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	.breadcrumbs .breadcrumbs-nav a:hover,
	.read-more a,
	.read-more a:visited,
	.entry-title a:hover,
	article.hentry .edit-link a,
	.author-box a,
	.page-content a,
	.entry-content a,
	.comment-author a,
	.comment-content a,
	.comment-reply-title small a:hover,
	.sidebar .widget a,
	.sidebar .widget ul li a:hover,
	#site-bottom a:hover,
	.author-box a:hover,
	.page-content a:hover,
	.entry-content a:hover,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-tags .tag-links a:hover:before,
	.content-loop .entry-title a:hover,
	.content-list .entry-title a:hover,
	.content-grid .entry-title a:hover,
	article.hentry .edit-link a:hover,
	.site-footer .widget ul li a:hover,
	.comment-content a:hover,
	.pagination .page-numbers.current,
	.entry-tags .tag-links a:hover {
		color: #ce181e;
	}
	#primary-menu li li a:hover,
	#secondary-menu li li a:hover,
	#primary-menu li li.current-menu-item a:hover,
	#secondary-menu li li.current-menu-item a:hover,	
	.widget_tag_cloud .tagcloud a:hover {
		color: #ce181e !important;
	}
	.sf-menu li a:hover,
	.sf-menu li.sfHover a,
	.sf-menu li.current-menu-item a,
	.sf-menu li.current-menu-item a:hover,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	.entry-category a,
	#back-top a:hover span,
	.bx-wrapper .bx-pager.bx-default-pager a:hover,
	.bx-wrapper .bx-pager.bx-default-pager a.active,
	.bx-wrapper .bx-pager.bx-default-pager a:focus,
	.sidebar .widget ul li:before,
	.widget_newsletter input[type="submit"],
	.widget_newsletter input[type="button"],
	.widget_newsletter button,
	.pagination .next {
		background-color: #ce181e;
	}
	.pagination .next:after {
		border-left-color: #ce181e;
	}
	#secondary-bar {
		border-bottom-color: #ce181e;
	}
	.header-search,
	.sf-menu li a:before {
		border-color: #ce181e;
	}
</style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-22026 single-format-standard wp-embed-responsive group-blog">
<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="primary-bar" class="container">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-secondary-menu-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.haveeru.com.mv/about-us/">About Us</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="https://www.haveeru.com.mv/dmca/">DMCA</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.haveeru.com.mv/contact-form/">Contact Form</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-503"><a href="https://www.haveeru.com.mv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15544"><a href="https://www.haveeru.com.mv/editorial-policy/">Editorial Policy</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

			
			<div class="header-search">
				<form id="searchform" method="get" action="https://www.haveeru.com.mv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->	
					
			
		</div><!-- #primary-bar -->

		<div class="site-start container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.haveeru.com.mv/" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2020/07/Haveeru-Online-Logo-2.png"/><noscript><img src="https://www.haveeru.com.mv/wp-content/uploads/2020/07/Haveeru-Online-Logo-2.png" alt=""/></noscript>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->						

				

		</div><!-- .site-start .container -->

		<div id="secondary-bar" class="container">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-primary-menu-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.haveeru.com.mv">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.haveeru.com.mv/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.haveeru.com.mv/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.haveeru.com.mv/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.haveeru.com.mv/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.haveeru.com.mv/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.haveeru.com.mv/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.haveeru.com.mv/entertainment/">entertainment</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->

		</div><!-- #secondary-bar -->

		<span class="mobile-menu-icon">
			<span class="menu-icon-open">Menu</span>
			<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
		</span>	

					
			<span class="search-icon">
				<span class="genericon genericon-search"></span>
				<span class="genericon genericon-close"></span>			
			</span>

			<div class="mobile-search">
				<form id="searchform" method="get" action="https://www.haveeru.com.mv/">
					<input type="search" name="s" class="search-input" placeholder="Search for..." autocomplete="off">
					<button type="submit" class="search-submit"><span class="genericon genericon-search"></span></button>		
				</form>
			</div><!-- .header-search -->					

		
		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Pages</h3><div class="menu-secondary-menu-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.haveeru.com.mv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="https://www.haveeru.com.mv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.haveeru.com.mv/contact-form/">Contact Form</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-503"><a href="https://www.haveeru.com.mv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15544"><a href="https://www.haveeru.com.mv/editorial-policy/">Editorial Policy</a></li>
</ul></div></div><div class="menu-right"><h3>Categories</h3><div class="menu-primary-menu-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.haveeru.com.mv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.haveeru.com.mv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.haveeru.com.mv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.haveeru.com.mv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.haveeru.com.mv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.haveeru.com.mv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.haveeru.com.mv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.haveeru.com.mv/entertainment/">entertainment</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->					

	</header><!-- #masthead -->	

<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-22026" class="post-22026 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">

		<div class="breadcrumbs">
		<span class="breadcrumbs-nav">
			<a href="https://www.haveeru.com.mv">Home</a>
			<span class="post-category"><a href="https://www.haveeru.com.mv/sport/" title="View all posts in sport" >sport</a> </span>
			<span class="post-title">The Ball &#8211; Gondalo Patience is back in action at Bundesliga (Schalke 04)</span>
		</span>
	</div>
	
	<header class="entry-header">	
		
		<h1 class="entry-title">The Ball &#8211; Gondalo Patience is back in action at Bundesliga (Schalke 04)</h1>
		<div class="entry-meta">

	<span class="entry-author"><a href="https://www.haveeru.com.mv/author/reyansh/" title="Posts by Warwick Clark" rel="author">Warwick Clark</a></span> 
	<span class="entry-date">Apr 03, 2021</span>
	<span class="entry-comment"><a href="https://www.haveeru.com.mv/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#respond" class="comments-link" >0 Comments</a></span>

</div><!-- .entry-meta -->
		
					
			<span class="entry-share clear">

	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=The+Ball+%26%238211%3B+Gondalo+Patience+is+back+in+action+at+Bundesliga+%28Schalke+04%29&amp;url=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F&amp;media=https%3A%2F%2Fwww.haveeru.com.mv%2Fwp-content%2Fuploads%2F2021%2F04%2FThe-Ball-Gondalo-Patience-is-back-in-action-at.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="670" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20670%20377'%3E%3C/svg%3E" class="attachment-single_thumb size-single_thumb wp-post-image" alt="The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/The-Ball-Gondalo-Patience-is-back-in-action-at.jpg" /><noscript><img width="670" height="377" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/The-Ball-Gondalo-Patience-is-back-in-action-at.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="The Ball - Gondalo Patience is back in action at Bundesliga (Schalke 04)" /></noscript>	
		<!--CusAdsVi1--><div id="body_Ver_lblNoticia">
<p>Gonzalo Pacquiao has officially returned to action.  The 26-year-old Portuguese striker and international have not taken action since last November 21st.  Four and a half months have passed since Schalke 04 against Wolfsburg and against Bayer Leverkusen this Saturday, the time that has taken him back from knee surgery.</p>
</p>
<p>After being called up to the Schalke 04 team the previous day, Gondalo Pascienzia had a chance to feel the strong emotions of the Bundesliga again.  The striker, who was called up to play in the 74th minute (instead of Suite Serder), took an active part in the final compulsion of the Kelchenkischen team, with Dimitris Gramogis, the Schalke 04 coach (coach of the four most complex seasons), starting Gonzalo Pacquiao on the field.  Handler, in 81 minutes, would also drop, but the win (2-1) really made Bayer Leverkusen smile.</p>
</p>
<p>Also: In a game that aimed only two shots at Schalke 04, one was made by Gonallo Pacquiao and the other was scored by a Portuguese striker playing set goal.</p>
</p>
<p>With seven more games to go at the end of the Bundesliga, Schalke 04&#8217;s task is increasingly difficult to avoid being ranked last with ten points, but Gonaldo will have the opportunity to show Pacquiao&#8217;s national coach Fernando Santos.  On account of the European Championships playing this summer.</p><!--CusAdsVi2-->
</p>
<p>With a loan to Schalke 04 until the end of this season, Gonzalo Facencia has signed Eintrach to Frankfurt until June 30, 2023.</p>
</div>
<p><script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2818790045047129');
    fbq('track', 'PageView');
</script><script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1741957145965490');
    fbq('track', 'PageView');
</script></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.haveeru.com.mv/author/reyansh/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg"><noscript><img src="https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.haveeru.com.mv/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Warwick Clark</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Explorer. Communicator. Introvert. Typical problem solver. Devoted writer. Unapologetic coffee advocate.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.haveeru.com.mv/penn-point-out-football-mentor-james-franklin-frustrated-by-significant-10-interaction-on-postponement/" target="_blank" class="ue2ac77b1d46423d57b3f9cfabbcc3bba"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue2ac77b1d46423d57b3f9cfabbcc3bba { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue2ac77b1d46423d57b3f9cfabbcc3bba:active, .ue2ac77b1d46423d57b3f9cfabbcc3bba:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue2ac77b1d46423d57b3f9cfabbcc3bba { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue2ac77b1d46423d57b3f9cfabbcc3bba .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue2ac77b1d46423d57b3f9cfabbcc3bba .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue2ac77b1d46423d57b3f9cfabbcc3bba:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Penn Point out football mentor James Franklin frustrated by Significant 10 interaction on postponement</span></div></a></div></div></div><div class="clearfix"></div></div>	</div><!-- .entry-content -->

	<div class="entry-tags">

					
			</div><!-- .entry-tags -->

</article><!-- #post-## -->


	
<div class="entry-footer">

	<div class="share-icons">
		
		<span class="entry-share clear">

	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=The+Ball+%26%238211%3B+Gondalo+Patience+is+back+in+action+at+Bundesliga+%28Schalke+04%29&amp;url=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-twitter-white.png" alt="Twitter"></noscript><span>Tweet on Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-facebook-white.png" alt="Facebook"></noscript><span>Share on Facebook</span></a>

	<a class="pinterest social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.haveeru.com.mv%2Fthe-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04%2F&amp;media=https%3A%2F%2Fwww.haveeru.com.mv%2Fwp-content%2Fuploads%2F2021%2F04%2FThe-Ball-Gondalo-Patience-is-back-in-action-at.jpg" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png"><noscript><img src="https://www.haveeru.com.mv/wp-content/themes/standard-pro/assets/img/icon-pinterest-white.png" alt="Pinterest"></noscript><span>Pinterest</span></a>

</span><!-- .entry-share -->

	</div><!-- .share-icons -->

</div><!-- .entry-footer -->



		<div class="entry-related clear">
			<h3>You May Also Like</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/pepe-reveals-hidden-page-of-conversation-with-the-ball-ronaldo-video-fc-porto/">
								<div class="thumbnail-wrap">
									<img width="670" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20670%20377'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Pepe reveals &#039;hidden page&#039; of conversation with The Ball - Ronaldo (video) (FC Porto)" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/Pepe-reveals-hidden-page-of-conversation-with-The-Ball.jpg" /><noscript><img width="670" height="377" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/Pepe-reveals-hidden-page-of-conversation-with-The-Ball.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Pepe reveals &#039;hidden page&#039; of conversation with The Ball - Ronaldo (video) (FC Porto)" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/pepe-reveals-hidden-page-of-conversation-with-the-ball-ronaldo-video-fc-porto/">Pepe reveals &#8216;hidden page&#8217; of conversation with The Ball &#8211; Ronaldo (video) (FC Porto)</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/all-first-of-all-this-is-kundokans-bad-bass/">
								<div class="thumbnail-wrap">
									<img width="796" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20420'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="All First of all, this is Kundokan&#039;s bad bass" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617419976_All-First-of-all-this-is-Kundokans-bad-bass-796x420.jpg" /><noscript><img width="796" height="420" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617419976_All-First-of-all-this-is-Kundokans-bad-bass-796x420.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="All First of all, this is Kundokan&#039;s bad bass" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/all-first-of-all-this-is-kundokans-bad-bass/">All First of all, this is Kundokan&#8217;s bad bass</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/fernando-tavares-its-natural-for-benfica-to-generate-more-commissions-than-bens-rivals-benfica/">
								<div class="thumbnail-wrap">
									<img width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Fernando Tavares: It&#039;s natural for Benfica to generate more commissions than Ben&#039;s rivals - Benfica" data-lazy-srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-796x445.jpg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-383x214.jpg 383w" data-lazy-sizes="(max-width: 796px) 100vw, 796px" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-796x445.jpg" /><noscript><img width="796" height="445" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-796x445.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Fernando Tavares: It&#039;s natural for Benfica to generate more commissions than Ben&#039;s rivals - Benfica" srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-796x445.jpg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617391103_Fernando-Tavares-Its-natural-for-Benfica-to-generate-more-commissions-383x214.jpg 383w" sizes="(max-width: 796px) 100vw, 796px" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/fernando-tavares-its-natural-for-benfica-to-generate-more-commissions-than-bens-rivals-benfica/">Fernando Tavares: It&#8217;s natural for Benfica to generate more commissions than Ben&#8217;s rivals &#8211; Benfica</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/bruno-fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-and-figure-man-united/">
								<div class="thumbnail-wrap">
									<img width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Bruno Fernandez makes revelations: his inspiration, his favorite tough defender and figure - Man United" data-lazy-srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-796x445.jpg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-383x214.jpg 383w" data-lazy-sizes="(max-width: 796px) 100vw, 796px" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-796x445.jpg" /><noscript><img width="796" height="445" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-796x445.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="Bruno Fernandez makes revelations: his inspiration, his favorite tough defender and figure - Man United" srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-796x445.jpg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/1617362241_Bruno-Fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-383x214.jpg 383w" sizes="(max-width: 796px) 100vw, 796px" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/bruno-fernandez-makes-revelations-his-inspiration-his-favorite-tough-defender-and-figure-man-united/">Bruno Fernandez makes revelations: his inspiration, his favorite tough defender and figure &#8211; Man United</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/james-florentino-perez-will-not-let-me-go-to-atletico-madrid/">
								<div class="thumbnail-wrap">
									<img width="796" height="445" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20445'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="James: «Florentino Perez will not let me go to Atletico Madrid" data-lazy-srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-796x445.jpeg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-383x214.jpeg 383w" data-lazy-sizes="(max-width: 796px) 100vw, 796px" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-796x445.jpeg" /><noscript><img width="796" height="445" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-796x445.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="James: «Florentino Perez will not let me go to Atletico Madrid" srcset="https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-796x445.jpeg 796w, https://www.haveeru.com.mv/wp-content/uploads/2021/04/James-Florentino-Perez-will-not-let-me-go-to-Atletico-383x214.jpeg 383w" sizes="(max-width: 796px) 100vw, 796px" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/james-florentino-perez-will-not-let-me-go-to-atletico-madrid/">James: «Florentino Perez will not let me go to Atletico Madrid</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.haveeru.com.mv/a-pola-ricardo-soros-comments-on-benfica-and-sc-pragues-interest-in-lucas-miniro-gil-vicente/">
								<div class="thumbnail-wrap">
									<img width="670" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20670%20377'%3E%3C/svg%3E" class="attachment-post_thumb size-post_thumb wp-post-image" alt="A Pola - Ricardo Soros comments on Benfica and SC Prague&#039;s interest in Lucas Miniro (Gil Vicente)" data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/A-Pola-Ricardo-Soros-comments-on-Benfica-and-SC.jpg" /><noscript><img width="670" height="377" src="https://www.haveeru.com.mv/wp-content/uploads/2021/04/A-Pola-Ricardo-Soros-comments-on-Benfica-and-SC.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="A Pola - Ricardo Soros comments on Benfica and SC Prague&#039;s interest in Lucas Miniro (Gil Vicente)" /></noscript>								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.haveeru.com.mv/a-pola-ricardo-soros-comments-on-benfica-and-sc-pragues-interest-in-lucas-miniro-gil-vicente/">A Pola &#8211; Ricardo Soros comments on Benfica and SC Prague&#8217;s interest in Lucas Miniro (Gil Vicente)</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.haveeru.com.mv/author/reyansh/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' data-lazy-src="https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg" /><noscript><img alt='' src='https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg' srcset='https://www.haveeru.com.mv/wp-content/uploads/2020/07/44.jpg 2x' class='avatar avatar-120 photo sab-custom-avatar' height='120' width='120' /></noscript></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.haveeru.com.mv/author/reyansh/">Warwick Clark</a></span></h4>	
		<div class="author-desc">
			Explorer. Communicator. Introvert. Typical problem solver. Devoted writer. Unapologetic coffee advocate.		</div>
	</div>
</div><!-- .author-box -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-ball-gondalo-patience-is-back-in-action-at-bundesliga-schalke-04/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.haveeru.com.mv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d239fb3a37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">
	
	<div id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://www.haveeru.com.mv/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Navigate</h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.haveeru.com.mv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.haveeru.com.mv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.haveeru.com.mv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.haveeru.com.mv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.haveeru.com.mv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.haveeru.com.mv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.haveeru.com.mv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.haveeru.com.mv/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Pages</h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.haveeru.com.mv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="https://www.haveeru.com.mv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.haveeru.com.mv/contact-form/">Contact Form</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-503"><a href="https://www.haveeru.com.mv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15544"><a href="https://www.haveeru.com.mv/editorial-policy/">Editorial Policy</a></li>
</ul></div></div></aside><!-- #secondary -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

				<div class="footer-column footer-column-1">
					<div id="nav_menu-5" class="widget footer-widget widget_nav_menu"><h3 class="widget-title">Navigation</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.haveeru.com.mv">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.haveeru.com.mv/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.haveeru.com.mv/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.haveeru.com.mv/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.haveeru.com.mv/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.haveeru.com.mv/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.haveeru.com.mv/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.haveeru.com.mv/entertainment/">entertainment</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-2">
					<div id="nav_menu-6" class="widget footer-widget widget_nav_menu"><h3 class="widget-title">Important</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.haveeru.com.mv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="https://www.haveeru.com.mv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.haveeru.com.mv/contact-form/">Contact Form</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-503"><a href="https://www.haveeru.com.mv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15544"><a href="https://www.haveeru.com.mv/editorial-policy/">Editorial Policy</a></li>
</ul></div></div>				</div>

				<div class="footer-column footer-column-3">
					<div id="text-3" class="widget footer-widget widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><p><span>If you have any questions </span><a href="https://www.haveeru.com.mv/contact-form/"><span>Contact us now</span></a></p>
</div>
		</div>				</div>

				<div class="footer-column footer-column-4">
					<div id="text-4" class="widget footer-widget widget_text"><h3 class="widget-title">Visit us</h3>			<div class="textwidget"><p>2803 Eagle Street, Stlouis</p>
<p>Illinois &#8211; 63101, US</p>
</div>
		</div>				</div>												

			</div><!-- .footer-columns -->

		
		<div class="clear"></div>

		<div id="site-bottom" class="clear">

			<div class="container">

			<div class="site-info">

				© 2020 <a href="https://www.haveeru.com.mv">HAVEERU ONLINE</a> | <a href="https://www.haveeru.com.mv/sitemap_index.xml">Sitemap</a>
			</div><!-- .site-info -->

			<div class="menu-secondary-menu-container"><ul id="footer-menu" class="footer-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.haveeru.com.mv/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="https://www.haveeru.com.mv/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.haveeru.com.mv/contact-form/">Contact Form</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-503"><a href="https://www.haveeru.com.mv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15544"><a href="https://www.haveeru.com.mv/editorial-policy/">Editorial Policy</a></li>
</ul></div>	

			</div><!-- .container -->

		</div>
		<!-- #site-bottom -->
							
	</footer><!-- #colophon -->
</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>




<style type="text/css">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</style>









<script type='text/javascript' src='https://stats.wp.com/e-202113.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'182126853',post:'22026',tz:'3',srv:'www.haveeru.com.mv'} ]);
	_stq.push([ 'clickTrackerInit', '182126853', '22026' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.haveeru.com.mv/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.haveeru.com.mv/wp-content/cache/min/1/aa3ec00b1a72453020c417cf05b4eb70.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->